Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

Plugin blea

math694444
Timide
Messages : 47
Inscription : 07 nov. 2015, 11:40

Re: Plugin blea

Message par math694444 » 07 mars 2017, 13:03

Bonjour a tous,

J'ai un problème avec le plugin...

Lorsque j'installe Jeedom et le plugin BLEA, je peux sélectionner la clé BT intégré dans le Raspberry 3. Puis lorsque j'installe d'autres plugin, la clé BT disparaît.
Lorsque je tente de sélectionner le BT via SSH, on m'indique "no controller available".

Ça m'est arrivé 2 fois de suite, lorsque j'installe le plugin ZWAVE et le plugin PULSEAUDIO. Mais je ne suis pas vraiment sûr que mon problème vient de l'installation d'autres plugins.

Lorsque je repars a neuf (réécriture de la carte SD et installation vierge de Jeedom), le BT fonctionne...

J'ai essayé de remettre a jour le système avec apt get update et upgrade... Mais impossible de sélectionner la clé BT.

Qql un a t il une idée d'où vient le problème ?

Merci d'avance pour vos réponses !



Envoyé de mon SM-A510F en utilisant Tapatalk

Avatar de l’utilisateur
shinji99
Actif
Messages : 803
Inscription : 25 janv. 2016, 10:17

Re: Plugin blea

Message par shinji99 » 07 mars 2017, 13:33

math694444 a écrit :Bonjour a tous,

J'ai un problème avec le plugin...

Lorsque j'installe Jeedom et le plugin BLEA, je peux sélectionner la clé BT intégré dans le Raspberry 3. Puis lorsque j'installe d'autres plugin, la clé BT disparaît.
Lorsque je tente de sélectionner le BT via SSH, on m'indique "no controller available".

Ça m'est arrivé 2 fois de suite, lorsque j'installe le plugin ZWAVE et le plugin PULSEAUDIO. Mais je ne suis pas vraiment sûr que mon problème vient de l'installation d'autres plugins.

Lorsque je repars a neuf (réécriture de la carte SD et installation vierge de Jeedom), le BT fonctionne...

J'ai essayé de remettre a jour le système avec apt get update et upgrade... Mais impossible de sélectionner la clé BT.

Qql un a t il une idée d'où vient le problème ?

Merci d'avance pour vos réponses !



Envoyé de mon SM-A510F en utilisant Tapatalk
salut math694444

pour ta reponce c'est normal tu neu peut pas utuiliser le buetooth sur pulseaudio ET blea en meme temps avec la meme antenne il faut 2 dongles

A+

math694444
Timide
Messages : 47
Inscription : 07 nov. 2015, 11:40

Re: Plugin blea

Message par math694444 » 07 mars 2017, 15:50

shinji99 a écrit :
math694444 a écrit :Bonjour a tous,

J'ai un problème avec le plugin...

Lorsque j'installe Jeedom et le plugin BLEA, je peux sélectionner la clé BT intégré dans le Raspberry 3. Puis lorsque j'installe d'autres plugin, la clé BT disparaît.
Lorsque je tente de sélectionner le BT via SSH, on m'indique "no controller available".

Ça m'est arrivé 2 fois de suite, lorsque j'installe le plugin ZWAVE et le plugin PULSEAUDIO. Mais je ne suis pas vraiment sûr que mon problème vient de l'installation d'autres plugins.

Lorsque je repars a neuf (réécriture de la carte SD et installation vierge de Jeedom), le BT fonctionne...

J'ai essayé de remettre a jour le système avec apt get update et upgrade... Mais impossible de sélectionner la clé BT.

Qql un a t il une idée d'où vient le problème ?

Merci d'avance pour vos réponses !



Envoyé de mon SM-A510F en utilisant Tapatalk
salut math694444

pour ta reponce c'est normal tu neu peut pas utuiliser le buetooth sur pulseaudio ET blea en meme temps avec la meme antenne il faut 2 dongles

A+
Wouaaa super ! Merci pour la réponse... Je ne savais pas quel plugin bloquait l'autre ! Maintenant je peux m'organiser en fonction !

J'ai tout de même une question qui me vient : j'ai pas trouvé comment faire fonctionner le TTS sans PULSAUDIO (j'utilise la sortie Jack pour le TTS).
Donc je ne peux pas utiliser le TTS sur le RPI3 où est installé le plugin BLEA ? Ou est-ce qu'il y a une autre méthode ? Pour info je peux utiliser le plugin LMS (Logitech Média Server) si besoin, mais je ne sais pas s'il faut aussi PULSAUDIO pour faire fonctionner le TTS.
Je peux aussi, au besoin, changer d'enceinte pour des enceintes USB au lieu de la sortie Jack, mais je voudrais éviter car je devrais acheter d'autres enceintes.

Envoyé de mon SM-A510F en utilisant Tapatalk

Avatar de l’utilisateur
kerdale
Actif
Messages : 1644
Inscription : 25 sept. 2016, 11:38
Localisation : Penn-ar-Bed

Re: Plugin blea

Message par kerdale » 07 mars 2017, 16:09

si possible mais sur RPI TTS sur sortie audio jack pourri (relire le fil tts, tout y est dit)
1 NUC & 1 RPI3/Msata V3.3.31, EnOcean, Z-wave,
Rflink, IPX800V3, carte 8 rl IP, IR_V3, Xiaomi gateway, JPI/APK/tel Android dédié, Somfy RTS, Rf433Mhz, Xiaomi, Bm280 , Broadlink,WifiLights

K1R1KOU
Timide
Messages : 3
Inscription : 09 avr. 2016, 14:42
Localisation : Hauts-de-Seine

Re: Plugin blea

Message par K1R1KOU » 07 mars 2017, 17:18

slybreiz a écrit :bonjour

j'ai un soucie de remontée d'information sur le plug in j'ai un taux d'humifite de 26 % hors sur l'application j'ai que 15%

je suis en version 2.9.2 sur mon mi flora


voici les donnee brute :

Résultat de la commande : [(1, 'Flags', u'06'), (2, 'Incomplete 16b Services', u'95fe'), (22, '16b Service Data', u'95fe710298004cda3d628d7cc40d071003000000'), (9, 'Complete Local Name', u'Flower care')]
Hello,

j'ai le même problème, j'ai quasiment la même valeur de données brutes :

Résultat de la commande : [(1, 'Flags', u'06'), (2, 'Incomplete 16b Services', u'95fe'), (22, '16b Service Data', u'95fe71029800e6d117638d7cc40d08100129')]

j'ai essayé plein de manip' et toujours rien, le capteur est bien détecté comme présent, et en ssh j'ai bien une connexion/déconnexion qui apparaît lors d'un clic sur le refresh, mais toutes les valeurs des commandes sont à 0 depuis une semaine.

Si quelqu'un à une piste??
RPI3 : Image officielle de jeedom (sous Jessie)
Rfxcom - Z-wave - Philips Hue - Netatmo Weather - Sonos - RM Mini3

math694444
Timide
Messages : 47
Inscription : 07 nov. 2015, 11:40

Re: Plugin blea

Message par math694444 » 07 mars 2017, 17:57

Je me réponds a moi même car j'avais mal lu la réponse... Si je veux faire fonctionner PULSEAUDIO et BLEA sur le même RP3, il faut que je rajoute un dongle BT en plus de celui inclus dans le RP3. Est-ce que j'ai bien saisie la technique ?

Envoyé de mon SM-A510F en utilisant Tapatalk

Anonyme
Actif
Messages : 10082
Inscription : 09 août 2014, 12:15

Re: Plugin blea

Message par Anonyme » 07 mars 2017, 18:11

Contenu supprimé à la demande de son auteur

caplam
Actif
Messages : 646
Inscription : 02 déc. 2014, 15:36

Re: Plugin blea

Message par caplam » 07 mars 2017, 18:38

pour le problème de miflora qui ne remonte pas, je pense qu'il faut supprimer le miflora de l'appli dont j'ai oublié le nom sinon elle se connecte en arrière plan et blea ne peut pas se connecter. J'ai ajouté un miflora la semaine dernière et à priori il remonte bien ses infos.
Jeedom sur vm esxi stretch
Principaux plugins: eibd, homebridge, maxcube, icalendar

Avatar de l’utilisateur
Theduck38
Helper
Messages : 2714
Inscription : 22 févr. 2015, 17:32
Localisation : Près de Grenoble
Contact :

Re: Plugin blea

Message par Theduck38 » 07 mars 2017, 19:10

Icar17 a écrit :Bonjour,
en ce moment j'ai des coupures d'électricité toutes les 10 minutes. Oui bon c'est pas BLEA mais la tempête...
Enfin, à chaque fois que mon "antenne" (Raspi 3) redémarre, il faut que j'aille sur le principal et je clique sur "Gestion du démon" / "Relancer" pour que la connexion SSH se refasse...
J'ai loupé quelque chose (à part l'électricité) ?
Bonjour,

Non, c'est normal... ce n'est pas un service qui démarre tout seul, mais un démon qu'il faut lancer à chaque démarrage.
Et malheureusement mes notions limités en Linux ne me permettent pas de dire ce qu'il faudrait faire pour le lancer automatiquement au démarrage.
Dernière édition par Theduck38 le 08 mars 2017, 00:03, édité 1 fois.
-- TD38 --
Helper Officiel Jeedom
Zimeteo sur Jeedom : http://www.meteo.lecoin.info
Jeedom Stable sur serveur custom
Le risque électrique - Afficheur leds RGB - Tablette Murale - Thermostat connecté

Icar17
Timide
Messages : 88
Inscription : 10 janv. 2017, 15:31

Re: Plugin blea

Message par Icar17 » 07 mars 2017, 20:41

Merci pour ta réponse. On va laisser le boss du plugin éclairer notre chemin ;)

Avatar de l’utilisateur
shinji99
Actif
Messages : 803
Inscription : 25 janv. 2016, 10:17

Re: Plugin blea

Message par shinji99 » 08 mars 2017, 09:14

shinji99 a écrit :perso je n'ai que 2 antenne deportée rien en local et je dois les relancer souvent , c'est super agançant .. sinon je perd les liens , comment vous faites?
je me permet de relancer

comment relancer vous automatiquement les deamon des antennes ?

neurall
Timide
Messages : 472
Inscription : 25 avr. 2016, 11:39

Re: Plugin blea

Message par neurall » 08 mars 2017, 09:17

shinji99 a écrit :
shinji99 a écrit :perso je n'ai que 2 antenne deportée rien en local et je dois les relancer souvent , c'est super agançant .. sinon je perd les liens , comment vous faites?
je me permet de relancer

comment relancer vous automatiquement les deamon des antennes ?
même question mais pour le démon sur jeedom, il plante tous les soirs aléatoirement. l'idéal état de pouvoir le restarter via debian directement
Jeedom mini+ Z-Wave+
Minix Z83 eMMC 32Mo, Stick Zwave Gen 5, quelques dizaines de modules divers et variés

Avatar de l’utilisateur
marmoul
Actif
Messages : 891
Inscription : 01 sept. 2015, 15:50
Localisation : Haute-Saône (70)

Re: Plugin blea

Message par marmoul » 08 mars 2017, 10:23

Bonjour à tous,
j'ai installer jeedom sur un orangepi PC plus et j'aimerai installer blea.
Pour l'installation tous se passe bien mais le daemon crash toujour et impossible a inclure un module??
J'ai fait un hciO et ma clée est bien reconnu sur mon orangePI. Le dongle que j'ai acheter et celui recommandé par sarhaka.
Avez vous une idée?

Edit: j'ai modifier le fichier host mais toujours pareil
127.0.0.1 jeedom
::1 localhost orangepipcplus ip6-localhost ip6-loopback
fe00::0 ip6-localnet
ff00::0 ip6-mcastprefix
ff02::1 ip6-allnodes
ff02::2 ip6-allrouters
Merci
[2017-03-08 10:07:18][ERROR] : Exception on scanner (didn't resolve there is an issue with bluetooth) : Failed to execute mgmt cmd 'le on'
[2017-03-08 10:07:49][ERROR] : Exception on scanner (didn't resolve there is an issue with bluetooth) : Failed to execute mgmt cmd 'le on'
[2017-03-08 09:58:10][ERROR] : Exception on scanner (didn't resolve there is an issue with bluetooth) : Failed to execute mgmt cmd 'le on'
[2017-03-08 09:58:10][ERROR] : Exception on scanner (didn't resolve there is an issue with bluetooth) : Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:03][INFO] : Start blead
[2017-03-08 10:20:03][INFO] : Log level : debug
[2017-03-08 10:20:03][INFO] : Socket port : 55008
[2017-03-08 10:20:03][INFO] : Socket host : 127.0.0.1
[2017-03-08 10:20:03][INFO] : Device : hci0
[2017-03-08 10:20:03][INFO] : PID file : /tmp/blead.pid
[2017-03-08 10:20:03][INFO] : Apikey : XX
[2017-03-08 10:20:03][INFO] : Callback : http://127.0.0.1:80/plugins/blea/core/php/jeeBlea.php
[2017-03-08 10:20:03][INFO] : Cycle : 0.3
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.dotti
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.fitbit
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.gigaset
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.hector
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.itag
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.jinlin
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.logiswitch
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.miband
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.miband2
[2017-03-08 10:20:03][DEBUG] : No crypto ignoring it
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.miflora
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.miscale
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.myfox
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.niu
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.noke
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.nut
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.playbulb
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.smartplug
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.tb05
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.ticatag
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.wistiki
[2017-03-08 10:20:03][INFO] : Import de la configuration devices.yeelight
[2017-03-08 10:20:03][DEBUG] : Writing PID 4194 to /tmp/blead.pid
[2017-03-08 10:20:03][DEBUG] : Init request module v2.4.3
[2017-03-08 10:20:03][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:03][DEBUG] : "GET /plugins/blea/core/php/jeeBlea.php?apikey=XXX HTTP/1.1" 200 0
[2017-03-08 10:20:03][DEBUG] : Socket interface started
[2017-03-08 10:20:03][INFO] : Start listening...
[2017-03-08 10:20:03][INFO] : Preparing Scanner...
[2017-03-08 10:20:03][DEBUG] : Read Socket Thread Launched
[2017-03-08 10:20:03][DEBUG] : Read Device Thread Launched
[2017-03-08 10:20:03][DEBUG] : Heartbeat Thread Launched
[2017-03-08 10:20:03][DEBUG] : LoopNetServer Thread started
[2017-03-08 10:20:03][DEBUG] : Listening on: [127.0.0.1:55008]
[2017-03-08 10:20:03][DEBUG] : Send to jeedom : {'source': 'local', 'learn_mode': 0}
[2017-03-08 10:20:03][DEBUG] : Send to jeedom : {'started': 1, 'source': 'local'}
[2017-03-08 10:20:03][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:03][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:03][DEBUG] : "POST /plugins/blea/core/php/jeeBlea.php?apikey=XXX HTTP/1.1" 200 0
[2017-03-08 10:20:03][DEBUG] : "POST /plugins/blea/core/php/jeeBlea.php?apikey=XXX HTTP/1.1" 200 0
[2017-03-08 10:20:03][WARNING] : Exception on scanner (trying to resolve by myself 6): Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:03][WARNING] : Exception on scanner (trying to resolve by myself 7): Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:04][WARNING] : Exception on scanner (trying to resolve by myself 8): Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:04][ERROR] : Exception on scanner (didn't resolve there is an issue with bluetooth) : Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:04][INFO] : Shutting down due to errors
[2017-03-08 10:20:04][DEBUG] : Send to jeedom : {'source': 'local', 'learn_mode': 0}
[2017-03-08 10:20:04][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:04][DEBUG] : "POST /plugins/blea/core/php/jeeBlea.php?apikey=XXX HTTP/1.1" 200 0
[2017-03-08 10:20:06][DEBUG] : Shutdown
[2017-03-08 10:20:06][DEBUG] : Removing PID file /tmp/blead.pid
[2017-03-08 10:20:06][DEBUG] : Closing all potential bluetooth connection
[2017-03-08 10:20:06][DEBUG] : Exit 0
[2017-03-08 10:20:37][INFO] : Start blead
[2017-03-08 10:20:37][INFO] : Log level : debug
[2017-03-08 10:20:37][INFO] : Socket port : 55008
[2017-03-08 10:20:37][INFO] : Socket host : 127.0.0.1
[2017-03-08 10:20:37][INFO] : Device : hci0
[2017-03-08 10:20:37][INFO] : PID file : /tmp/blead.pid
[2017-03-08 10:20:37][INFO] : Apikey : XXX
[2017-03-08 10:20:37][INFO] : Callback : http://127.0.0.1:80/plugins/blea/core/php/jeeBlea.php
[2017-03-08 10:20:37][INFO] : Cycle : 0.3
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.dotti
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.fitbit
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.gigaset
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.hector
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.itag
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.jinlin
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.logiswitch
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.miband
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.miband2
[2017-03-08 10:20:37][DEBUG] : No crypto ignoring it
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.miflora
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.miscale
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.myfox
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.niu
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.noke
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.nut
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.playbulb
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.smartplug
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.tb05
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.ticatag
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.wistiki
[2017-03-08 10:20:37][INFO] : Import de la configuration devices.yeelight
[2017-03-08 10:20:37][DEBUG] : Writing PID 4427 to /tmp/blead.pid
[2017-03-08 10:20:37][DEBUG] : Init request module v2.4.3
[2017-03-08 10:20:37][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:37][DEBUG] : "GET /plugins/blea/core/php/jeeBlea.php?apikey=XXX HTTP/1.1" 200 0
[2017-03-08 10:20:37][DEBUG] : Socket interface started
[2017-03-08 10:20:37][DEBUG] : LoopNetServer Thread started
[2017-03-08 10:20:37][INFO] : Start listening...
[2017-03-08 10:20:37][DEBUG] : Listening on: [127.0.0.1:55008]
[2017-03-08 10:20:37][INFO] : Preparing Scanner...
[2017-03-08 10:20:37][DEBUG] : Read Socket Thread Launched
[2017-03-08 10:20:37][DEBUG] : Read Device Thread Launched
[2017-03-08 10:20:37][DEBUG] : Heartbeat Thread Launched
[2017-03-08 10:20:37][DEBUG] : Send to jeedom : {'started': 1, 'source': 'local'}
[2017-03-08 10:20:37][DEBUG] : Send to jeedom : {'source': 'local', 'learn_mode': 0}
[2017-03-08 10:20:37][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:37][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:37][DEBUG] : "POST /plugins/blea/core/php/jeeBlea.php?apikey=XXX HTTP/1.1" 200 0
[2017-03-08 10:20:37][DEBUG] : "POST /plugins/blea/core/php/jeeBlea.php?apikey=XXX HTTP/1.1" 200 0
[2017-03-08 10:20:37][WARNING] : Exception on scanner (trying to resolve by myself 6): Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:37][WARNING] : Exception on scanner (trying to resolve by myself 7): Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:38][WARNING] : Exception on scanner (trying to resolve by myself 8): Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:38][ERROR] : Exception on scanner (didn't resolve there is an issue with bluetooth) : Failed to execute mgmt cmd 'le on'
[2017-03-08 10:20:38][INFO] : Shutting down due to errors
[2017-03-08 10:20:38][DEBUG] : Send to jeedom : {'source': 'local', 'learn_mode': 0}
[2017-03-08 10:20:38][INFO] : Starting new HTTP connection (1): 127.0.0.1
[2017-03-08 10:20:40][DEBUG] : Shutdown
[2017-03-08 10:20:40][DEBUG] : Removing PID file /tmp/blead.pid
[2017-03-08 10:20:40][DEBUG] : Closing all potential bluetooth connection
[2017-03-08 10:20:40][DEBUG] : LoopNetServer Thread stopped
[2017-03-08 10:20:40][DEBUG] : Exit 0
Dernière édition par marmoul le 08 mars 2017, 16:57, édité 1 fois.

zeddiculus
Timide
Messages : 22
Inscription : 04 oct. 2015, 11:45

Re: Plugin blea

Message par zeddiculus » 08 mars 2017, 11:40

Dites, il est possible d'utiliser un dongle bluetooth avec BLEA mais aussi l'associer en parallèle a une enceinte (pour l'utiliser via squeezebox)?
Ou alors il devient exclusif a BLEA?

Anonyme
Actif
Messages : 10082
Inscription : 09 août 2014, 12:15

Re: Plugin blea

Message par Anonyme » 08 mars 2017, 11:43

Contenu supprimé à la demande de son auteur

ouquoi
Timide
Messages : 469
Inscription : 29 janv. 2016, 09:50

Re: Plugin blea

Message par ouquoi » 08 mars 2017, 14:54

Salut, Grace à rosty j'ai vu qu'il y avait une nouvelle balance connecté xiaomi


Quand pense notre doc sarakha63 ?
RPI3 - AEON LABS Z-Wave (GEN5) - Oeil fibaro - Synology Nas - Webcam ip - Minix Neo z64 - Broadlink RM PRO - Xiaomi Home - Yeelight - Nut mini

Life is sharing , Sharing is life !

Anonyme
Actif
Messages : 10082
Inscription : 09 août 2014, 12:15

Re: Plugin blea

Message par Anonyme » 08 mars 2017, 15:11

Contenu supprimé à la demande de son auteur

ouquoi
Timide
Messages : 469
Inscription : 29 janv. 2016, 09:50

Re: Plugin blea

Message par ouquoi » 08 mars 2017, 15:35

- Pas de lien affilié sur le forum !
-> je n'ai mis aucun lien !

- Plutôt que rosty, le mieux placé est sarakha, et il a publié 1 petit billet bon plan sur cette balance sur son blog, où il aborde le sujet intégration.
- J'ai bien demandé l'avis de sarakha et pas de rosty. Il s'agit d'une V2 de la balance connecté xiaomi et l'article de sarakha viens d’être publier donc ok j'ai pas vérifier sur le site avant de poster ... ;)

Merci d'avoir pousser l'info.
RPI3 - AEON LABS Z-Wave (GEN5) - Oeil fibaro - Synology Nas - Webcam ip - Minix Neo z64 - Broadlink RM PRO - Xiaomi Home - Yeelight - Nut mini

Life is sharing , Sharing is life !

Anonyme
Actif
Messages : 10082
Inscription : 09 août 2014, 12:15

Re: Plugin blea

Message par Anonyme » 08 mars 2017, 15:50

Contenu supprimé à la demande de son auteur

ouquoi
Timide
Messages : 469
Inscription : 29 janv. 2016, 09:50

Re: Plugin blea

Message par ouquoi » 08 mars 2017, 16:14

Ok avais pas compris ;) désolé je pensais avoir mis un lien sur le produit chez gearbest mais effectivement il y avait le code affilié.
RPI3 - AEON LABS Z-Wave (GEN5) - Oeil fibaro - Synology Nas - Webcam ip - Minix Neo z64 - Broadlink RM PRO - Xiaomi Home - Yeelight - Nut mini

Life is sharing , Sharing is life !

Répondre

Revenir vers « [Plugin Officiel] BLEA »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités