Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Homebridge en 3G/4G ?

finalnicolas
Timide
Messages : 10
Inscription : 04 sept. 2019, 15:55

Re: Homebridge en 3G/4G ?

Message par finalnicolas » 18 sept. 2019, 11:39

Lalsacien a écrit :
09 oct. 2018, 19:38
Hello tous,

Bon j'ai réglé mon problème.
Sur l'Apple TV je suis allé dans : Réglages/Compte/ICloud/Mon domicile et j'ai déconnecté
Mise en veille de l'ATV puis arrêt électrique.
J'ai rebranché et après le reboot j'ai remis Mon domicile sur connecté.
J'ai retrouvé la totalité de mon bridge via 3/4G.

Vala vala
A+
Lal
Moi aussi jài le même problème depuis quelques jours. Est ce à cause de la mise à jour du plugin Homebridge?, est ce à cause de la bêta de tvOS13 sur mon concentrateur appletv ? Je ne sais pas. Je vais essayer ta solution dès ce soir!

Avatar de l’utilisateur
Nebz
Modérateur
Messages : 6514
Inscription : 23 avr. 2017, 01:37
Localisation : Belgique

Re: Homebridge en 3G/4G ?

Message par Nebz » 18 sept. 2019, 12:17

Non aucun lien avec la mise à jour homebridge


Envoyé de mon iPhone en utilisant Tapatalk
Dev plugin Homebridge

- Fournissez les logs, la capture de vos commandes et vos types génériques svp
- Constructif et bonne humeur, on est pas là pour se lancer des périfs z-wave à la figure :-)

Un petit don ça fait toujours plaisir :)

Répondre

Revenir vers « [Plugin Tiers] Homebridge »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités