Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Version 2016-05-04

(anciennement dénommé plugin OpenZwave)
totovaauski
Actif
Messages : 1926
Inscription : 05 juil. 2014, 11:21

Re: Version 2016-05-04

Message par totovaauski » 22 mai 2016, 19:21

Juste de passage pour dire que la MAJ s'est bien passé sur mon PI2 (bon, j'avais testé sur ma dev sur PI1).
RAS, merci pour le boulot !

PS : J'aime bien le bouton "Associé a quels modules", c'est pratique ...
RPI3 + Dongle Aeon
Jeedom sur : Raspberry Pi + Raspberry compute
Mysensors , z-wave, xiaomi ...

https://www.youtube.com/watch?v=-bjbUg9d64g
https://www.youtube.com/watch?v=GPj1ozB ... _b-Toq47NQ

Avatar de l’utilisateur
nechry
Actif
Messages : 9644
Inscription : 24 juin 2014, 20:07
Localisation : Suisse
Contact :

Re: Version 2016-05-04

Message par nechry » 22 mai 2016, 21:01

@totovaauski super, oui c'est très utile, ça fait très longtemps que je voulais ajouter cette feature, toujours a passer sur chaque node a la recherche d'une association direct, c'est finit!
As-tu consulté la documentation avant de poser ta question?
Les demandes de support en MP ne seront pas traité mais j'accepte les dons paypal.me/nechry
Visiter mon blog http://nechry-automation.ch/

fazergreg
Timide
Messages : 77
Inscription : 22 févr. 2016, 11:56

Re: Version 2016-05-04

Message par fazergreg » 26 mai 2016, 07:26

Je me suis lancé hier sur ma mini+, pas de regret: La santé de mes modules c'est vu fortement amélioré pour les modules un peu distant(%ok qui tournait entre 55 et 89% et qui maintenant est a 100% ainsi qu'un ping en forte baisse)

merci!!
Noob avec mini+

juju78y
Timide
Messages : 170
Inscription : 24 janv. 2016, 15:18

Re: Version 2016-05-04

Message par juju78y » 28 mai 2016, 13:37

Bonjour à tous !
Voilà je reviens parmis vous apres 2 semaines.
Je n'ai eu aucun problème, aucun bug, aucun log (enfin juste des anodins : apache qui demande a etre redémarré...)
au début, avant ces 2 dernières semaines, c'était mal parti (voir mes précédents posts)
Mais là tout est parfait, je vais pouvoir continuer à faire d'autre scénarios...
et ma femme s'est arrêté de raler ;)

Merci à toutes l’équipe
Cdt,
Julien
V3.2.12 debian 9.6 / 4CPU / 2Go / 16Go dd
ESXI 6.7 I3-4160 / 16Go / 1To Raid1
Z-Stick S5 & enocean USB300
55 modules environ

Répondre

Revenir vers « Plugin Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités