Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

(anciennement dénommé plugin OpenZwave)
nitronix
Timide
Messages : 79
Inscription : 22 oct. 2018, 12:15

FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

Message par nitronix » 28 févr. 2019, 17:58

Bonjour,

j'ai un petit soucis avec l'oeil Fibaro. Depuis plus de 2 mois pas de soucis de remonté d'infos de la temperature sur le dashboard, mais maintenant il reste à 0.

Dans "configuration, onglet : valeurs" la temperature est apparemment remontée, elle est indiquée 20... mais 0 sur dashboard :idea:

J'ai un autre oeil fibaro qui lui remonte sans soucis la temp sur le dashboard. Avez vous une idée ?


Merci à vous

Mips2648
Actif
Messages : 932
Inscription : 08 sept. 2018, 17:09

Re: FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

Message par Mips2648 » 01 mars 2019, 08:01

Hello,

J'ai déjà eu ce symptome, pas avec Fibaro mais une prise Aeotec.
J'ai été dans la configurtion du module, action, "Rafraichir infos du noeud" et le "mapping" c'est refait.
Développeur et auteur des plugins suivants, (entre autre Arlo, Solaredge, Design Image, Gotify...) et aidant sur plein d'autres!

Si vous voulez contribuer, un don fait toujours plaisir : https://paypal.me/mips2648

nitronix
Timide
Messages : 79
Inscription : 22 oct. 2018, 12:15

Re: FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

Message par nitronix » 01 mars 2019, 19:17

Mips2648 a écrit :
01 mars 2019, 08:01
Hello,

J'ai déjà eu ce symptome, pas avec Fibaro mais une prise Aeotec.
J'ai été dans la configurtion du module, action, "Rafraichir infos du noeud" et le "mapping" c'est refait.
Ok, j'ai lancé la commande, je pense qu'il faut attendre que l’œil se réveil... c'est prévu pour 20:40. Je suis en attente "probe" maintenant.
J’espère que c’était ca. Je te tiens au courant. Merci

Avatar de l’utilisateur
Theking31
Actif
Messages : 1182
Inscription : 21 sept. 2017, 11:13
Localisation : Toulouse - Le Vernet

Re: FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

Message par Theking31 » 01 mars 2019, 19:48

Tu peux le réveiller manuellement 😉
Jeedom 4.0.23 sur Intel NUC 6CAYH | Linux 4.9.0-11-amd64 | Debian 9.11
Rfxcom | Z-Wave Plus Z-Stick GEN5 | Conbee 2 | => sur hub alimenté
Blea| Brodlink | Xiaomi |ESPeasy | Wifilightv2

nitronix
Timide
Messages : 79
Inscription : 22 oct. 2018, 12:15

Re: FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

Message par nitronix » 01 mars 2019, 19:53

Theking31 a écrit :
01 mars 2019, 19:48
Tu peux le réveiller manuellement 😉
Je sais ;) mais le but c'est de ne pas y toucher pour vérifier... sans intervention manuelle

Mips2648
Actif
Messages : 932
Inscription : 08 sept. 2018, 17:09

Re: FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

Message par Mips2648 » 02 mars 2019, 09:46

nitronix a écrit :
01 mars 2019, 19:17
Ok, j'ai lancé la commande, je pense qu'il faut attendre que l’œil se réveil... c'est prévu pour 20:40. Je suis en attente "probe" maintenant.
J’espère que c’était ca. Je te tiens au courant. Merci
verdict?
Développeur et auteur des plugins suivants, (entre autre Arlo, Solaredge, Design Image, Gotify...) et aidant sur plein d'autres!

Si vous voulez contribuer, un don fait toujours plaisir : https://paypal.me/mips2648

nitronix
Timide
Messages : 79
Inscription : 22 oct. 2018, 12:15

Re: FGMS-001-ZW5 Motion Sensor ZWave+ pas de temp sur dashboard

Message par nitronix » 02 mars 2019, 11:48

Super merci ! Hier soir ça n’est pas revenu de suite après le réveil de l’œil. Mais ce matin c’est ok 👍 c’était bloqué depuis 5 jours.

Bonne journée

Répondre

Revenir vers « Plugin Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité