Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Caméra sur Imperihome

Pour toute question concernant le plugin caméra
Avatar de l’utilisateur
romux
Timide
Messages : 77
Inscription : 12 janv. 2016, 06:13

Caméra sur Imperihome

Message par romux » 16 mars 2019, 20:57

Bonjour,

depuis un certain temps je n'arrive plus à récupérer le flux des caméras sur l'application Imperihome, ça cherche mais rien ne se passe !! est ce que quelqu'un à ce problème ?
RPi2+razberry+ RFXCom + z-wave.me ZME_UZB1 / Zibase

vr34
Timide
Messages : 94
Inscription : 20 sept. 2017, 10:49
Localisation : Hérault

Re: Caméra sur Imperihome

Message par vr34 » 17 mars 2019, 14:19

Bonjour,
Procédons par étape.
1) "depuis un certain temps" veut dire qu'avant ça fonctionnait ?
2) ça fonctionnait sur votre smartphone connecté au wifi de la box, le même que les caméras, ou bien en données mobiles ?
Jeedom V3.3 + dongles Rfplayer et Z-wave+ sur Raspberry Pi3 Stretch avec SSD
Modules RTS, DiO, zwave, wifi, X2D, Oregon, …
Gestions chauffage, climatisation, station météo, éclairages, caméras IP, arrosage, volets roulants, poulailler...

Avatar de l’utilisateur
romux
Timide
Messages : 77
Inscription : 12 janv. 2016, 06:13

Re: Caméra sur Imperihome

Message par romux » 17 mars 2019, 19:47

bon tout re-fonctionne !! C'est vraiment bizarre, et en même temps chiant !! en gros c'est selon son humeur !! :x
RPi2+razberry+ RFXCom + z-wave.me ZME_UZB1 / Zibase

Répondre

Revenir vers « [Plugin officiel] Caméra »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités